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Our news 

 

As some of you no doubt had just started going back into the office, the rules have changed 

yet again and you may well be back to working from home. If you are struggling with 

anything computer-related, please do not hesitate to get in touch and we will give help and 

advice if we can. 

We are still doing a lot of remote training, either tailored to the needs of the individual or 

company, or in a group session. Some people prefer to learn in this way as training can be 

done in small chunks, rather than spending a whole day at a time. 

Where circumstances permit, we are also gradually returning to face-to-face training. 

To see the list of October scheduled sessions, see further down this newsletter. Sessions 

are updated regularly - please see http://www.archwayct.co.uk/online-training for most up-to-

date availability - once there are 6 attendees, the session will be closed to further attendees 

and a new one scheduled.  

 

Hints and Tips 

 

I have included a couple of my recent blog posts - see 

http://ifonlyidknownthat.wordpress.com - from questions that have risen whilst training 

recently. 

 

Microsoft PowerPoint - seeing bulleted list, one bullet at a time 

When you are giving a PowerPoint presentation, it is sometimes useful to talk about one 

bullet point, before your audience sees the next one. You can use animation to bring a 

bulleted list, one point at a time. 

On the relevant slide: 

1. Select the bulleted list. 
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2. Click the Animations tab, then from the Animation gallery, select your required 

animation. (I generally choose Fly in). You can change the direction of entry of your 

animation from the Effect Options dropdown. 

3. On the Animations tab, in the Advanced Animation group, click Animation 

Pane.  

4. From the dropdown to the right of the selected bullet points, click Start On Click. 

5. When you go into Slide Show view, your bullet points will be brought in separately - 

to bring in the next point, either click the left out mouse button, or press Enter or the 

downward facing arrow. 

Find out more about our Microsoft PowerPoint training. 

Microsoft Word - Adding a footnote 

When using Microsoft Word, you may want to add a footnote to text; a footnote appears at 

the bottom of the page in which the referenced information appears. 

To create a footnote : 

1. Position the insertion point immediately after the text that you want to reference in 

your footnote. 

2. Click the References tab, click the Footnotes group, and click Insert Footnote. 

3. The insertion point will now have been moved to the footnote area at the bottom of 

the page (or the endnote area at the end of the document). Type in the footnote (or 

endnote) text. 

4. Click anywhere inside the main document area. 

5. When you hover your mouse over the footnote number in the main document, the 

footnote text will be displayed. 

To customise a footnote: 
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1.  Click the References tab, and then click the Footnotes Dialog Box Launcher. The 

Footnote and Endnote dialog box will be displayed.

 

2. Select Footnotes. From the relevant dropdown list, select where you want your 

footnotes to be located. 

3. From the Format section, select a format from the Number format dropdown list, or 

Custom mark if you want to use a symbol to mark your footnotes or endnotes. If you 

use the Custom mark option, type in your required mark or click Symbol and select 

your required symbol. Select the number at which your footnotes should start in the 

Start at Select whether numbering should be Continuous, Restart each section or 

Restart each page. 

4. Select whether to apply changes to This section or Whole document. 

5. Click Insert. 

6. Type in the required text for your note. 

• To show/hide notes, click the References tab, then in the Footnotes group, click 

Show Notes. 

• To move quickly from one note to the other, click the References tab, then in the 

Footnotes group, click the Next Footnote dropdown to select Next Footnote or 

Previous Footnote. 

Find out more about our Microsoft Word training 

 

Online Training Sessions 
Since some organisations no longer want face-to-face training, we are pleased to be able to 

announce some interactive short training sessions. 

Sessions will be conducted using WebEx or Zoom and will be limited to 6 people. Once a 

session is full, new dates will be released. 
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Training files and a meeting invitation will be sent out to participants in advance of the 

training session. Sessions are updated regularly here. 

To find out more details, ring on the mobile number at the top of this newsletter, email 

us or fill in our online contact form. 

   

Date Time Session Cost 

1st 
October 

09:30 - 
11:00 

Crystal Reports - Working with SubReports 
£35 + 
VAT 

1st 
October 

11:30 - 
12:30 

Excel PivotTables 
£25 + 
VAT 

1st 
October 

13:30 - 
14:30 

Microsoft Project - Creating Reports 
£25 + 
VAT 

1st 
October 

15:00 - 
16:30 

Crystal Reports - Formulas and Functions 
£35 + 
VAT 

2nd 
October 

09:15 - 
10:45 

Microsoft Project - Consolidating Projects in a Master 
Plan, Pooling resources across Projects 

£30 + 
VAT 

2nd 
October 

11:15 - 
12:15 

PowerPoint - Working with SmartArt, Animating 
SmartArt and Bulleted Lists 

£25 + 
VAT 

2nd 
October 

14:00 - 
15:30 

Crystal Reports - The Section Expert and Advanced 
Formatting 

£35 + 
VAT 

5th 
October 

09:30 - 
10:30 

PowerPoint - Using SmartArt, Animating bulleted lists 
and SmartArt, Using Drawing Tools, Manipulating 
Pictures 

£25 + 
VAT 

5th 
October 

11:00 - 
12:00 

Outlook - Email Rules and Alerts, Creating a Task from 
an Email, Creating an Appointment from an Email, 
Quick Parts, Email Templates 

£25 + 
VAT 

5th 
October 

13:30 - 
14:30 

Outlook - Calendar, Creating Recurring Appointments, 
Making Appointments private, Using the Scheduling 
Assistant 

£25 + 
VAT 

5th 
October 

15:00 - 
16:30 

Microsoft Project - Working with Tasks, Creating a 
Gantt Chart, Links, Lags and Leads 

£30 + 
VAT 

6th 
October 

09:00 - 
10:30 

Crystal Reports - Charting 
£35 + 
VAT 

6th 
October 

11:00 - 
12:00 

Microsoft Project - Baselining a Project and Tracking 
Progress 

£25 + 
VAT 

6th 
October 

13:30 - 
14:30 

Time Management - Setting goals and priorities, 
Urgent vs Important 

£30 + 
VAT 

6th 
October 

15:00 - 
16:30 

Crystal Reports - Sorting Records, Filtering Record, 
Grouping Records, Summary Fields 

£35 + 
VAT 

7th 
October 

09:30 - 
10:30 

Microsoft Project - Adding costs to projects 
£25 + 
VAT 

7th 
October 

11:00 - 
12:00 

Excel - Creating a new workbook, Basic Formatting, 
Basic Formulas, Saving, Printing 

£25 + 
VAT 

7th 
October 

14:00 - 
15:00 

Word - Using Word tables, general Word hints and tips 
£25 + 
VAT 
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7th 
October 

15:30 - 
16:30 

Excel - Review of Basic Formulas, Absolute cell 
references (fixed cells), % of Totals, Using Quick 
Analysis for % of Totals and Cumulative Totals 

£25 + 
VAT 

8th 
October 

09:30 - 
10:30 

Word - Working with Pictures and Drawing Objects - 
Inserting, Text Wrapping, Sizing, Effects 

£25 + 
VAT 

8th 
October 

11:00 - 
12:00 

PowerPoint - Tables and Charts 
£25 + 
VAT 

8th 
October 

13:30 - 
14:30 

Outlook - Emails Rules and Alerts, Creating a Task 
from an Email, Creating an Appointment from an 
Email, Quick Parts, Email Templates 

£25 + 
VAT 

8th 
October 

15:00 - 
16:00 

Word - Collaborating with Others - Sharing 
Documents, Comments, Track Changes 

£25 + 
VAT 

9th 
October 

09:30 - 
10:30 

Word - Working with Large Documents - Heading 
Styles, Section Breaks, Automating Tables of Contents 

£25 + 
VAT 

9th 
October 

11:30 - 
12:30 

Microsoft Project - Adding costs to projects 
£25 + 
VAT 

9th 
October 

13:30 - 
14:30 

Excel - Review of Basic Formulas, Absolute Cell 
References (fixed cells), % of Totals, Using Quick 
Analysis for % of Totals and Cumulative Totals 

£25 + 
VAT 

9th 
October 

15:00 - 
16:00 

PowerPoint - Creating a new presentation, Slide 
Layouts, Slide Views, Moving Slides 

£25 + 
VAT 

13th 
October 

09:30 - 
11:00 

Microsoft Project - Creating a resource sheet, 
Assigning resources to tasks 

£30 + 
VAT 

13th 
October 

11:30 - 
12:30 

Using WebEx for working remotely 
£25 + 
VAT 

13th 
October 

13:30 - 
15:00 

Crystal Reports - Crosstabs 
£35 + 
VAT 

13th 
October 

15:30 - 
16:30 

Excel Charting 
£25 + 
VAT 

14th 
October 

09:30 - 
10:30 

Outlook - Calendar, Creating Recurring Appointments, 
Making appointments private, Using the Scheduling 
Assistant 

£25 + 
VAT 

14th 
October 

11:00 - 
13:00 

Coaching Skills - the key to successful delegation 
£50 + 
VAT 

14th 
October 

14:00 - 
16:00 

Communication Skills - Questioning Techniques, 
Listening Skills, Aggressive, Defensive and Assertive 
Behaviour 

£50 + 
VAT 

15th 
October 

09:30 - 
10:30 

Excel Pivot Tables 
£25 + 
VAT 

15th 
October 

11:00 - 
12:00 

Microsoft Word - Using Section Breaks effectively 
£25 + 
VAT 

15th 
October 

13:30 - 
15:30 

Delegating - How to delegate effectively 
£50 + 
VAT 

15th 
October 

16:00 - 
16:40 

Using Zoom for Remote Working 
£15 + 
VAT 

16th 
October 

09:30 - 
11:00 

Microsoft Project - Views, Tables, Filters, Creating 
Reports 

£30 + 
VAT 



16th 
October 

11:30 - 
12:30 

Excel - Date and Text Functions 
£25 + 
VAT 

16th 
October 

14:00 - 
15:00 

Excel - Grouping worksheets, Calculations across 
worksheets, Data Consolidation 

£25 + 
VAT 

16th 
October 

15:15 - 
16:45 

Excel - IF, Nested IF, AND, OR, SUMIF, SUMIFS, 
COUNTIF, COUNTIFS, AVERAGEIF, IFERROR 

£30 + 
VAT 

19th 
October 

09:30 - 
10:30 

Excel - Named ranges, VLOOKUP 
£25 + 
VAT 

19th 
October 

11:00 - 
12:00 

PowerPoint - Creating a new presentation, Slide 
Layouts, Slide Views, Moving Slides 

£25 + 
VAT 

19th 
October 

13:30 - 
14:30 

Word - Mailmerge 
£25 + 
VAT 

19th 
October 

15:00 - 
16:00 

Excel Charting 
£25 + 
VAT 

20th 
October 

09:30 - 
10:30 

Word - Working with Pictures and Drawing Objects - 
Inserting, Text Wrapping, Sizing, Effects 

£25 + 
VAT 

20th 
October 

11:00 - 
12:00 

Crystal Reports - Mailing Labels 
£25 + 
VAT 

20th 
October 

13:45 - 
15:45 

Effective Communication especially when working 
remotely - keeping in touch with the team, organising 
regular meetings, Agenda, feedback from meeting, 
managing meetings, etc. 

£50 + 
VAT 

21st 
October 

09:30 - 
10:30 

Using Outlook for Time Management 
£30 + 
VAT 

21st 
October 

11:00 - 
12:00 

Word - Mailmerge 
£25 + 
VAT 

21st 
October 

13:30 - 
14:30 

Word - Collaborating with Others - Sharing 
Documents, Comments, Track Changes 

£25 + 
VAT 

21st 
October 

15:00 - 
16:00 

Time Management - Goals and Objectives, The 
SMART approach to generating goals, Identifying 
Goals, Prioritising Work, Urgent vs Important 

£30 + 
VAT 

22nd 
October 

09:30 - 
10:30 

Excel - Sorting, Filtering, Conditional Formatting 
£25 + 
VAT 

22nd 
October 

11:00 - 
12:00 

Excel - Creating a new workbook, Basic Formatting, 
Basic Formulas, Saving, Printing 

£25 + 
VAT 

22nd 
October 

13:30 - 
15:00 

Introduction to OneNote 
£30 + 
VAT 

22nd 
October 

15:30 - 
16:30 

Word - Using Word tables, General Word hints and tips 
£25 + 
VAT 

23rd 
October 

09:30 - 
11:00 

Crystal Reports - Creating and Formatting a Report 
£35 + 
VAT 

23rd 
October 

11:45 - 
12:45 

Excel - Sorting, Filtering, Conditional Formatting 
£25 + 
VAT 

23rd 
October 

13:30 - 
14:30 

PowerPoint - Using SmartArt, Animating bulleted lists 
and SmartArt, Using Drawing Tools, Manipulating 
Pictures 

£25 + 
VAT 



23rd 
October 

15:00 - 
16:00 

PowerPoint - Tables and Charts 
£25 + 
VAT 

26th 
October 

09:30 - 
11:30 

Team Building and Motivation 
£50 + 
VAT 

 

Keep well and safe. 
Janet Donbavand 
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